Ask Your Question

Diniremix's profile - activity

2016-09-07 01:43:02 -0500 answered a question Fedora 24 - install Kazam - Error: nothing provides python(abi) = 3.4 needed by kazam

the problem was solved here

and gist here It works fine in Fedora 24