Ask Your Question

Revision history [back]

run stunnel with system startup

Hi there,

i am new to fedora and was just installing the stunnel on my F28. In Ubuntu I set "ENABLED=1" in the file /var/default/stunnel.

In F28 unfortunately I didn't find the directory /etc/default/ nor the stunnel file to edit.

I installed the stunnel-5.44-5.fc28.x86_64.rpm

Hoping anyone can help here.