Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

F16 hung up after in SYSV: Late init script

I upgraded from F15 to F16. Now after rebooting the boot process is hung up wit the followign message:

Starting SYSV: Late init script for live image... Started SYSV: Late init script for live image... _ ( with a blinking cursor )

What could be wrong here?

F16 hung up after in SYSV: Late init script

I upgraded from F15 to F16. Now after rebooting the boot process F16 (x86_64), with nvidia graphics card on a Dell 73500 workstation.

After rebooting, it is hung up wit with the followign following message:

Starting SYSV: Late init script for live image... Started SYSV: Late init script for live image... _ ( with a blinking cursor )

What could be wrong here?wrong?

F16 hung up after in SYSV: Late init script

I upgraded from F15 to F16 (x86_64), with nvidia graphics card on a Dell 73500 workstation.

After rebooting, it is hung up with the following message:

Starting SYSV: Late init script for live image... Started SYSV: Late init script for live image... _ ( with a blinking cursor )

What could be wrong?

F16 hung up in SYSV: Late init script

I upgraded from F15 to F16 (x86_64), with nvidia graphics card on a Dell 73500 workstation.

After rebooting, it system is hung up with the following message:

Starting SYSV: Late init script for live image... Started SYSV: Late init script for live image... _ ( with a blinking cursor )

What could be wrong?

F16 hung up in SYSV: Late init script

I upgraded from F15 to F16 (x86_64), with nvidia graphics card on a Dell 73500 workstation.

After rebooting, system is hung up with the following message:

Starting SYSV: Late init script for live image... Started SYSV: Late init script for live image... _ ( with a blinking cursor )

I can however go to single user mode by setting kernel boot parameters.

What could be wrong?

F16 hung up in SYSV: Late init script

I upgraded from F15 to F16 (x86_64), with nvidia graphics card on a Dell 73500 workstation.

After rebooting, system is hung up with the following message:

Starting SYSV: Late init script for live image... image...

Started SYSV: Late init script for live image... image...

_ ( with a blinking cursor )

I can however go to single user mode by setting kernel boot parameters.

What could be wrong?

F16 hung up in SYSV: Late init script

I upgraded from F15 to F16 (x86_64), with nvidia graphics card on a Dell 73500 workstation.

After rebooting, system is hung up with the following message:

Starting SYSV: Late init script for live image...

image... Started SYSV: Late init script for live image...

image... _

_ ( with a blinking cursor )

I can however go to single user mode by setting kernel boot parameters.

What could be wrong?