Ask Your Question
0

Fedora 25 LXC fails to autostart containers

asked 2016-12-12 01:02:04 -0500

Is there a way to make sure LXC in Fedora 25 executes lxc-autostart? I don't want to start reinventing the wheel.

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2016-12-29 13:58:04 -0500

I guess it's as simple as systemctl enable lxc :-)

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2016-12-12 01:02:04 -0500

Seen: 206 times

Last updated: Dec 12 '16