No keyboard repeat

asked 2016-09-25 15:50:33 -0500

varesa gravatar image

Is there a setting to enable(/disable) keyboard repeat on hold?

Every time I log in I have to issue xset r on in order to get my keys to repeat when held down. I can't find a setting for it in Control Panel / All Setting > Keyboard.

I am running Fedora 24.

edit retag flag offensive close merge delete