tigervnc doesn't change %i

asked 2016-09-13 13:20:57 -0500

I've just installed tigervnc, and I did everything by following the manual of Fedora. The problem is, even if I've run the code "sudo systemctl daemon-reload", the %i in the vncserver@.service.

I run fedora by VMWare Workstation Player 12. I've got the newest Fedora.

edit retag flag offensive close merge delete