Ask Your Question
0

32bit libs for second life

asked 2012-06-16 01:07:32 -0500

I need 32bit libs in order to run second life, when i attempt to use yum i get a " package Not Available " messages. Is there a work around for this ?

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2012-06-16 04:39:22 -0500

Akshay gravatar image

updated 2012-06-16 04:40:11 -0500

To install 32-bit package "sudo yum install packagename.i386/i686"

edit flag offensive delete link more

Question Tools

Stats

Asked: 2012-06-16 01:07:32 -0500

Seen: 183 times

Last updated: Jun 16 '12