Ask Your Question
0

what's wrong with empathy?

asked 2012-03-22 05:19:58 -0500

FolkertM gravatar image

updated 2012-03-22 05:27:33 -0500

Update from Fedora 14 to Fedora 15. Jabber Account worked with Empathy on Fedora 14. When updated to Fedora 15 Jabber Account doesn't work with Empathy. But nothing was changed on the Jabber Account.

Error Diagnoses

Level | Message

Critical | tp_cli_connection_interface_contact_capabilities_call_update_capabilities: assertion `TP_IS_CONNECTION (proxy)' failed

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2012-03-22 07:26:06 -0500

FranciscoD_ gravatar image
edit flag offensive delete link more

Question Tools

Stats

Asked: 2012-03-22 05:19:58 -0500

Seen: 292 times

Last updated: Mar 22 '12