Ask Your Question

Revision history [back]

Hello.

Right now I am using libinput and synaptics is not installed on my machine.

I have ready other posts saying libinput and synaptics conflict with each other. Would this be the case if I install synaptics alongside libinput?

Thanks!