Ask Your Question

Revision history [back]

Do you have /usr/java/TO-JDK-8-FOLDER selected in Preference > Java >Installed JRE? You can add any JRE from that screen. And set compiler version to 1.8.