Ask Your Question

Revision history [back]

Like for most libraries, developer stuff is in the -devel sub-package (not needed by normal user), so :

yum install qt-devel