Ask Your Question

Revision history [back]

You typically have to install -devel subpackages when compiling. In this case, you need to install glib-devel.