Ask Your Question

Revision history [back]

On Fedora 17 you won't be able to install libstdc++.i686 due package version constraints. The solution is to do:


yum shell    
downgrade libstdc++   
install libstdc++  
run

On Fedora 17 you won't be able to install libstdc++.i686 due package version constraints. The solution is to do:

 yum shell    
downgrade libstdc++   
install libstdc++ libstdc++.i686  
run