Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Current version of kdepim-runtime-libs is kdepim-runtime-libs-1:18.12.2-1.fc29. So you should upgrade this version as the first step to resolve the conflict. You should probably update everything to the latest version.