Ask Your Question

Revision history [back]

Have you solved your problem? I think you need the pip3 and python3 commands to point to pip3.6 and python3.6 respectively