Ask Your Question

Revision history [back]

"wireshark" package doesn't contain the GUI, you need to install wireshark-gtk or wireshark-qt if you want an application to run.