Ask Your Question

Revision history [back]

After to read strange answers... man!

  1. PostInstallerF isn't available for F26 yet...

The solution is disable the repository... but a empty repository isn't the problem here.

  1. The man attemp install vlc from rpmfusion, but your repository is already enabled, then the correct way is open a bugzilla report...

  2. Without complete log is imposible give a complete answer.

Can you share the log from your terminal? we need see the real conflict; I can help you...