Ask Your Question

Revision history [back]

What you need to do is to remove conflict packages and reinstall them after upgrade, those conflicts are because rpmfusion or other repository that are not update to Fedora 26.