Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

PHP version 5.4 has been out of support for 1.5 years. If someone still provides this outdated software, don't expect they care about software quality at all. Use a more recent version of PHP instead.