Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

The maintainer of the qt5 metapackage @heliocastro posted an email yesterday on devel@, in which he explains that we are in a process of migrating to 5.9 and that the Qt packages in the rawhide repo are currently out of sync: https://lists.fedoraproject.org/archives/list/devel@lists.fedoraproject.org/message/KGJK5OGLFJSMTJLJXGYVIOMFGMSFT754/