Ask Your Question
RSS
Sort by » date activity answers votes ▼

2 questions

Tagged
  • ×
  • ×
4k
views
2
answers
2
votes
2013-10-30 07:15:58 -0600 Gus

Dependency on a library libtermcap.so.2

1k
views
1
answer
no
votes
2013-12-18 03:19:47 -0600 mrunge

How to install the old package without downgrading?

Announcements

Contributors

mrunge gravatar imageThakur Rajesh Singh gravatar imageSepti gravatar imagemarcindulak gravatar imageGus gravatar image

Tag search

Tags