Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Disable touchpad while typing Fedora 20

Hi there. I've a little problem with my touchpad on Fedora 20. There is an option in settings for Disable touchpad while typing. But it does not work. Is there any other way how to do this? Thanks for your time I was unable Google any working solution.

Disable touchpad while typing Fedora 20

Hi there. I've a little problem with my touchpad on Fedora 20. There is an option in settings for Disable touchpad while typing. But it does not work. Is there any other way how to do this? Thanks for your time I was unable Google any working solution.