Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

How to enable the compose key in fedoar 19?

I have to write much german umlauts, pre fedora 19 I used the compose sequences, but in fedora 19 the keyboard style options to enable it are gone. Where can I enable the compose key? Should I really tweak xorg.conf or something?