Ask Your Question

Revision history [back]

wants to install openssl097a-0.9.7a-9.x86_64 a maketemp is needed,but how to resolve this issue AND install openssl

hi everyone i want to install openssl for using cisco packet tracer a mktemp is needed to install it it gave dependency error while installing openssl what is mktemp and how to use it? i'm new to fedora

click to hide/show revision 2
retagged

updated 2019-04-27 13:35:40 -0600

hhlp gravatar image

wants to install openssl097a-0.9.7a-9.x86_64 a maketemp is needed,but how to resolve this issue AND install openssl

hi everyone i want to install openssl for using cisco packet tracer a mktemp is needed to install it it gave dependency error while installing openssl what is mktemp and how to use it? i'm new to fedora