Ask Your Question

Revision history [back]

Octave 3.8.2 not OK in rhel 7.5 plot not working, how to overcome this, I installed from epel repository

Octave 3.8.2 is not working in rhel 7.5, plot gives segmentation fault, this is installed using epel repo.... How to solve this

Similarly Even one more package namely ddd version 3.3.12 is also misbehaving while debugging.

For eg: sorting code, and index if it's 1 also it is considered as 0.

Kindly help....