Ask Your Question
1

non-printing characters - libreoffice

asked 2011-11-12 13:39:36 -0500

john gravatar image

updated 2011-11-12 13:41:44 -0500

Hi,

In LibreOffice in a Fedora 16 box, non-printing characters are not shown in the text regardless that I select this option either using the non-printing characters tool in the tool-bar or using Ctrl-H.

I would very much appreciate any help on this issue.

Thanks, John

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2011-11-12 14:26:13 -0500

lzap gravatar image

It works for me, use Ctrl+F10 or the character on the toolbar. F16

edit flag offensive delete link more

Question Tools

Stats

Asked: 2011-11-12 13:39:36 -0500

Seen: 246 times

Last updated: Nov 12 '11