Ask Your Question
0

Enabling sa_IN locale in Fedora 16

asked 2011-11-21 03:45:51 -0600

Jaganadh G gravatar image

Hi All Is there any way to enable sa_IN locale in Fedora 16. I am able to install hyphenation packages etc..

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2011-11-21 04:00:10 -0600

mether gravatar image

More information is required. Which desktop environment are you using? Have you installed the group? yum install @sanskrit-support and then try.

edit flag offensive delete link more

Question Tools

Stats

Asked: 2011-11-21 03:45:51 -0600

Seen: 181 times

Last updated: Nov 21 '11