Ask Your Question
0

Fedora 20, claws mail spell check

asked 2014-02-26 11:34:03 -0600

jensm gravatar image

I can't switch from en_US to german. I installed aspell-de but problem still exists.

Regards Jens

edit retag flag offensive close merge delete

2 Answers

Sort by ยป oldest newest most voted
2

answered 2014-02-27 07:29:56 -0600

Ahmad Samir gravatar image

Looks like claws mail uses hunspell, so you need to install hunspell-de.

edit flag offensive delete link more
0

answered 2014-02-27 09:04:04 -0600

jensm gravatar image

Damn, i didn't think anything on it that there is hunspell lol

Thank you, no it works fine.

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2014-02-26 11:34:03 -0600

Seen: 308 times

Last updated: Feb 27 '14