Ask Your Question
1

Unable to install hplip(HP LASERJET M1005MFP) for hplip-3.19.3 for plugin setup in fedora 29 kde desktop..

asked 2019-04-20 14:14:06 -0600

ddkroyal001 gravatar image

updated 2019-04-20 15:46:50 -0600

Unable to install hplip for hplip-3.19.3 for plugin setup(HP LASERJET M1005MFP) in fedora 29 kde desktop....................error shows " No gpg command found"

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2019-04-21 17:07:01 -0600

richard378 gravatar image

sudo dnf install gpg

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2019-04-20 14:14:06 -0600

Seen: 39 times

Last updated: Apr 21 '19