get error for upgarde

asked 2017-07-26 02:32:44 -0600

Detailed errors from the package manager follow:

package setools-python3-4.1.0-3.fc26.x8664 cannot be verified and repo fedora is GPG enabled: failed to lookup digest in keyring for /var/cache/PackageKit/26/metadata/fedora/packages/setools-python3-4.1.0-3.fc26.x8664.rpm

edit retag flag offensive close merge delete