why the terminal background opacity is set to 0?

asked 2012-08-16 02:10:31 -0600

cubiq gravatar image

When I open gnome-terminal with a keyboard shortcut the window background appears completely transparent. I have to go to the profile preferences and set it to ~80% and from that moment on new windows keep the correct opacity.

If I set the background to a solid color the bug doesn't come up.

If I open the terminal from the menu the bug doesn't come up.

edit retag flag offensive close merge delete