Ask Your Question

Revision history [back]

i am facing the issue in 3rd step,could you please suggest

sudo akmods --force --kernel uname -r --akmod wl Could not find files needed to compile modules for 4.8.6-300.fc25.i686+PAE Are the development files for kernel 4.8.6-300.fc25.i686+PAE or the appropriate kernel-devel package installed?