Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You have to make sure the 64-bit package that is installed is the same version as the 32-bit one that you are trying to install. Do a dnf update before doing the install.