Ask Your Question

Revision history [back]

Try

yum install p11-kit-trust

http://askubuntu.com/questions/370737/p11-kit-typical-problem-with-wine