Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

fedora rpmbuild uses autorequires (doesn't work for python programs).

http://www.rpm.org/max-rpm/s1-rpm-depend-auto-depend.html