Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

policycoreutils-python is the wrong package, you need policycoreutils-python-utils

$ rpm -qf $(which semanage)
policycoreutils-python-utils-2.4-17.fc23.x86_64