Ask Your Question

Revision history [back]

After installing yum-utils, it works.