Ask Your Question

Revision history [back]

You need to install the automake package. You can do this by running as root

yum install automake

or

dnf install automake