Ask Your Question

Revision history [back]

Erreur : Paquet : chromium-27.0.1453.93-2.fc19.x86_64 (fedora-chromium) Requiert : libpng15.so.15(PNG15_0)(64bit) Disponible : 2:libpng-1.5.13-2.fc19.x86_64 (fedora) libpng15.so.15(PNG15_0)(64bit) Installé : 2:libpng-1.6.3-3.fc20.i686 (@fedora/20) Non trouvé