Ask Your Question

Revision history [back]

Here's what worked for me, for a C++ command-line program:

sudo yum install glibc.i686 libgcc.i686 libstdc++.i686 glibc-devel.i686