Ask Your Question

Revision history [back]

The warning says, that a already installed package uses the same files, therefor conflicts with the content of your new package.

if you don't want your cudo9 anymore, remove it in the first place and then install the 10er version afterwards.