Ask Your Question

Revision history [back]

then I installed new

You need install Rpmfusion or UnitedRPMs...

then I installed new

You need install Rpmfusion Rpmfusion or UnitedRPMs...UnitedRPMs...