Ask Your Question

Revision history [back]

You need rpmfusion or unitedrpms and install "x264-libs" . It is all!