Ask Your Question

Revision history [back]

Resolved this by running rm -rf /usr/local/lib64/gems/ruby/psych-2.2.4 and gem pristine psych --version 2.2.4 Thanks.