Ask Your Question

Revision history [back]

Hey i also faced this issue on my device then i take from Dell Latitude E7440 Manual and resolve my issue. In which it is stated that if we are running Fedora 24 with updates-testing enabled, we probably installed the update to selinux-policy 3.13.1-183, which is broken. Thus, switch to tty and downgrade to selinux-policy 3.13.1-182. Hope this might useful.